大智慧四金共振选股指标公式

时间:2019-10-14 00:25:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

MA5:=EMA(C,5);
MA10:=EMA(C,10);
MV5:=EMA(V,5);
MV10:=EMA(V,10);
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIFF,9);
{www.zbgs.net 指标公式网_大智慧股票指标公式}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,3)-LLV(LOW,3))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
四金共振: CROSS(MA5,MA10) AND CROSS(MV5,MV10) AND CROSS(DIFF,DEA)
AND CROSS(J,0);

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)