大智慧金手指选股指标公式

时间:2019-10-14 02:55:02 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

D1:=(L+H+C*2)/4;
D2:= MA(D1,4);
D3:=HHV(D2,10);
D4:=MA(D3,3);
D5:=1.25*D4-0.25*D3;
A:=IF(D5>D3,D3,D5);
F1:=LLV(D2,10);
F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;
B:=IF(F3<F1,F1,F3);
MA13:=MA(C,13);
DOU:=CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);
DOUDOU:=CROSS(C,MA13) AND CROSS(C,A);
金手指:DOU OR DOUDOU;

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)