飞狐布林乖离选股指标公式

时间:2019-10-16 16:35:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

{布林上下乖离太大可能反弹}
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
UPR:=BBI+3*STD(BBI,10);
DWN:=BBI-3*STD(BBI,10);
var55:=(UPR-DWN)/UPR<0.03;
var56:=(UPR-DWN)/UPR>0.18;
{指标公式网-股票公式网站 www.zbgs.net}
var57:=(MA(CLOSE,60)-MA(CLOSE,5))/MA(CLOSE,60)>0.15;
可能反弹:var57 and var56 and CLOSE>OPEN;

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)