多周期均线操作思路及方法

时间:2019-12-28 04:45:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

短线操作方法

遵行自上而下的选股思路

1:选股

月线选股:5月线拐头向上
XG5日:MA(C,5)>REF(MA(C,5),1) AND REF(MA(C,5),1);

周线选股:13周线拐头向上
XG13日:MA(C,13)>REF(MA(C,13),1) AND REF(MA(C,13),1);


日线选股:21周线拐头向上
XG21日:MA(C,21)>REF(MA(C,21),1) AND REF(MA(C,21),1);

60分钟选股:34均线>55均线,并且全部拐头向上;
60分钟只用3条均线:34,55,144;
60分钟基本已经可以满足操作,如果还有想更细致操作的朋友可以用5分钟级别;

5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

以上操作配合日线级别量能:
vol指标设置:改成5和60;
只在5>60的时候关注,在满足上面均线的时候操作;

多周期均线操作思路及方法
多周期均线操作思路及方法
多周期均线操作思路及方法
多周期均线操作思路及方法

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)