在主图上标记天数位置

时间:2020-06-16 22:27:25 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA55:MA(C,55);
DRAWICON(CURRBARSCOUNT=5,H*1.03,35);
DRAWICON(CURRBARSCOUNT=10,H*1.03,35);
DRAWICON(CURRBARSCOUNT=20,H*1.03,35);
DRAWICON(CURRBARSCOUNT=55,H*1.03,35);

 

股票上市至今的天数函数的公式

股票上市至今的天数函数的公式

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)