通达信四期同步指标公式

时间:2020-03-26 12:25:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

N:=5;
Q:=20;
短期:100*(C-LLV(L,N))/(HHV(C,N)-LLV(L,N));
中期:100*(C-LLV(L,2*N))/(HHV(C,2*N)-LLV(L,2*N));
中长期:100*(C-LLV(L,4*N))/(HHV(C,4*N)-LLV(L,4*N))COLORMAGENTA;
长期:100*(C-LLV(L,6*N))/(HHV(C,6*N)-LLV(L,6*N));
NOTEXT20:20,COLORLIGRAY,DOTLINE;
SB:=短期<Q AND 中期<Q AND 中长期<Q AND 长期<Q;
XG:REF(SB,1) AND CROSS(C,REF(MAX(C,O),1)),COLORRED;
STICKLINE(XG,0,100,0.1,0),COLORRED;

通达信四期同步指标公式的选股公式如下:

http://www.zbgs.net/202003/50833.html

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)