通达信周线飙升选股指标公式

时间:2020-03-26 12:30:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

量:=MA(V,10)>MA(V,20) AND MA(V,20)>MA(V,30);{量线三线开花}
均:=MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30) AND MA(C,30)>REF(MA(C,30),1);{均线三线开花}
指标K:=(KDJ.J>50 AND KDJ.J>KDJ.D AND KDJ.J>KDJ.K);{周线J值大于50多头,日线J值大于60小于90}
指标MD:=CROSS(MACD.MACD,0) AND MACD.DIF>MACD.DEA AND MACD.DIF>REF(MACD.DIF,1);
共振飙升:量 AND 均 AND 指标K AND 指标MD ;

通达信周线飙升选股指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)