通达信底部捉妖选股指标公式

时间:2019-09-21 06:40:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

BIAS0:=(C-MA(C,3))/MA(C,3)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,5);
DR2:=D2>1.05*D1;
E1:=(C-HHV(C,13))/HHV(C,13)*10;
E2:=(C-REF(C,21))/REF(C,21)*10;
E3:=MA(C,5);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
SJ6:=CROSS(0.55,SJ5);
JS1:=CROSS(SJ6,0.5);JS2:=BARSLAST(JS1=1);
JS3:=JS2<=5 AND C<REF(C,JS2);
JS4:=SJ6 OR JS3;
XG:BARSLASTCOUNT(REF(JS4,1))=1;

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)