同花顺脉冲系统指标公式

时间:2020-01-14 09:00:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

EMA13=EMA(C,13);
M1:=EMA13>REF(EMA13,1) AND MACD>REF(MACD,1);
M2:=EMA13<REF(EMA13,1) AND MACD<REF(MACD,1);
不得卖出:IF(M1>0,1, 0),colorred,NODRAW;
STICKLINE(M1>0,1,0,1,0),colorred;
不得买入:IF(M2>0,-1, 0),colorgreen,NODRAW;
STICKLINE(M2>0,-1,0,1,0),colorgreen;
Zero : 0;

同花顺脉冲系统指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)