同花顺多头操盘主图指标公式

时间:2020-01-16 12:45:02 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

d20:=1.2*LLV(C,300);
d50:=1.5*LLV(C,300);
d100:=2*LLV(C,300);
STICKLINE((C>=d20 AND C<d50) AND C>=O,O,C,8,0),colorred;
STICKLINE((C>=d50 AND C<d100) AND C>=O,O,C,8,1),colorlimagenta;
STICKLINE(C>=d100 AND C>=O,O,C,8,0),coloryellow;
STICKLINE(C>=d20 AND C<O,C,O,8,0),colorliblue;
STICKLINE(C<d20 ,O,C,8,0),colorgreen;
d80:=1.8*LLV(C,300),colorgreen;
DRAWTEXT(CROSS(C,d20),d20,'---20%'),coloryellow;
DRAWTEXT(CROSS(C,d50),d50,'---50%'),coloryellow;
DRAWTEXT(CROSS(C,d80),d80,'---80%'),coloryellow;
DRAWTEXT(CROSS(C,2*LLV(C,300)),2*LLV(C,300),'---100%'),coloryellow;
MA60:MA(C,60);

同花顺多头操盘主图指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)