同花顺交叉面积指标公式

时间:2020-01-17 12:40:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

MA8:MA(CLOSE,5),colormagenta;
MA55:MA(CLOSE,10),coloryan;
均线差:=MA8-MA55;
上涨面积:=IF (均线差>0,SUM(均线差,BARSLAST(均线差<0,)),0);
下跌面积:=IF (均线差<0,SUM(均线差,BARSLAST(均线差>0,)),0);
均线面积:IF (均线差>0,上涨面积,下跌面积),NODRAW;
趋势平均力度:IF(均线差>0,10*均线面积/BARSLAST(均线差<0),10*均线面积/BARSLAST(均线差>0)),NODRAW;
DRAWNUMBER(REF(均线差,1)<0 AND 均线差>=0 ,LLV(L,8),REF(ABS(下跌面积),1)),colorgreen;

同花顺交叉面积指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)