同花顺强筹引力指标公式

时间:2020-01-21 13:05:02 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

n:=9;
m:=13;
GV:WINNER(CLOSE)*100, LINETHICK2,coloryellow;
CV:EMA(100-GV,3)*(-1), STICK;
MGV:MA(GV,n),LINETHICK2,colorgreen;
MCV:MA(CV,m),LINETHICK2,colorred;
DIFF:MGV+MCV,LINETHICK2,colorwhite;
STICKLINE(GV>OPEN,0,GV*1,2,0), COLOR0066FF;
STICKLINE(GV>OPEN,0,GV*0.8,2,0),COLOR0000FF ;
STICKLINE(GV>OPEN,0,GV*0.6,2,0),COLOR0099FF;
STICKLINE(GV>OPEN,0,GV*0.4,2,0), COLOR00CCFF;
STICKLINE(GV>OPEN,0,GV*0.2,2,0),COLOR00FFFF ;
STICKLINE(CV<0,0,CV*1,2,0), colorgreen;
STICKLINE(CV<0,0,CV*0.8,2,0),COLOR33CC00 ;
STICKLINE(CV<0,0,CV*0.6,2,0),COLOR339900 ;
STICKLINE(CV<0,0,CV*0.4,2,0),COLOR337700 ;
STICKLINE(CV<0,0,CV*0.2,2,0),COLOR337700 ;
选股:CROSS("PAVE.CV","PAVE.MCV") AND "PAVE.DIFF">REF("PAVE.DIFF",1);

同花顺强筹引力指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)