同花顺抓金蛋指标公式

时间:2020-01-27 12:45:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

总买单:SUM(IF(C>REF(C,1),V/1000,0),0),colorred;
总卖单:SUM(IF(C<REF(C,1),V/1000,0),0);
买入量:="VOL.MAVOL1#DAY"/100,NODRAW,COLORFFFFFF;
追入量:=买入量*2,NODRAW,COLORFFFFFF;
涨停量:=买入量*5,NODRAW,COLORFFFFFF;
A14:=V>买入量 AND V<追入量 AND C>DYNAINFO(3)*1.014 AND C<DYNAINFO(3)*1.043 AND 总买单>总卖单 ;
DRAWICON(A14,总买单,7);
A15:=V>追入量 AND V<涨停量 AND C>DYNAINFO(3)*1.043 AND C<DYNAINFO(3)*1.071 AND 总买单>总卖单;
DRAWICON(A15,总买单,1);DRAWICON(V>涨停量 AND 总买单>总卖单,总买单,3);
A16:=REF(HHV(C,0),1);
A17:=REF(HHV(V,0),1);
A18:=A16/DYNAINFO(3)<1.05;
A19:=CROSS(C,A16) AND V>A17 AND A18 AND C>DYNAINFO(3)*1.014 AND C<DYNAINFO(3)*1.043;
A20:=CROSS(C,A16) AND V>A17 AND A18 AND C>DYNAINFO(3)*1.043 AND C<DYNAINFO(3)*1.071;
DRAWICON(A19 OR A20,总买单,5);
DRAWTEXT(A19 OR A20,总买单,'爆量买点'),coloryellow;

同花顺抓金蛋指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)