同花顺低吸买点指标公式

时间:2020-03-13 12:35:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

A1:=V<REF(V,1);
A2:=L<MA(C,18);
A3:=REF(L,1)>REF(MA(C,18),1);
A4:=REF(L,2)>REF(MA(C,18),2);
A5:=REF(L,3)>REF(MA(C,18),3);
A6:=REF(L,4)>REF(MA(C,18),4);
A7:=V>REF(V,1);
A8:=O<C;
托底:A1 AND A2 AND A3 AND A4 AND A5 AND A6;
托底放量:A2 AND A3 AND A4 AND A5 AND A6 AND A7 AND A8;

同花顺低吸买点指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)