同花顺铁锅MACD指标公式

时间:2020-06-17 22:27:54 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

SHORT:=13;
LONG:=77;
M:=13;
DIFF : EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA : EMA(DIFF,M);
MACD : 2*(DIFF-DEA/2);
Zero : 0;
STICKLINE(MACD>0,MACD,0,1,1),COLOR0000AA;
STICKLINE(MACD<0,MACD,0,1,1),COLOR00880000;
PARTLINE(DIFF,DIFF>REF(DIFF,1),RGB(255,0,0),DIFF<REF(DIFF,1),RGB(0,255,0,)),LINETHICK2;
PARTLINE(DEA,DEA>REF(DEA,1),RGB(255,0,0),DEA<REF(DEA,1),RGB(255,255,255)),LINETHICK2;

 

通达信倍量柱5连阳选股指标公式

通达信倍量柱5连阳选股指标公式

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)