同花顺低吸成金指标公式

时间:2020-06-22 22:26:48 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

FSHORT:=21;
FLONG:=5;
多空线:EMA(CLOSE,FLONG),colorwhite,LINETHICK2;
操盘线:=EMA(CLOSE,FSHORT);
多线:IFF(操盘线>多空线,操盘线 ,DRAWNULL),colorgreen,LINETHICK2;
空线:IFF(操盘线<=多空线,操盘线,DRAWNULL),colorred,LINETHICK2;
卖信号:=REF(操盘线,1)<=REF(多空线,1) AND 操盘线>多空线;
买信号:=REF(操盘线,1)>=REF(多空线,1) AND 操盘线<多空线;
DRAWICON(买信号,多空线,1);
DRAWICON(卖信号,操盘线,2);

 

通达信强筹引力线指标公式

通达信强筹引力线指标公式

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)