同花顺瞬间逃顶指标公式

时间:2019-09-18 16:45:01 作者:股票公式
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

Var1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
Var2:=SMA(Var1,9,1)+100;
Var3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var4:=SMA(Var3,3,1);
Var5:=SMA(Var4,3,1)+100;
Var6:=Var5-Var2;
S: IF(Var6>100,Var6-100,0);
顶:(S<REF(S,1) AND REF(S,1)>REF(S,2))*3;
底:(S>0 AND REF(S,1)=0)*3;
STICKLINE(REF(S,1)<S,S,REF(S,1),5,0),COLORFF00F0;
STICKLINE(REF(S,1)>S,S,REF(S,1),5,0);

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至:1754122403@qq.com 进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)